Reseña

Curso de funciones y fórmulas avanzadas excel  este es una excelente manera de incrementar la productividad en el trabajo de oficina, la misma ahorando horas de trabajo tedioso, hay un sin fin de herramienta que le permitirá al usuario ahorro de tiempo y energía.

Con este libro de excel se puede incrementar el conocimiento de   funciones tales como:

Función BUSCARV

Use BUSCARV, una de las funciones de buscar y de referencia, cuando necesite buscar elementos de una tabla o un rango por fila. Por ejemplo, buscar un precio de un repuesto de automoción por el número de pieza.

En su forma más simple, la función BUSCARV indica lo siguiente:

=BUSCARV(Valor que desea buscar, rango en el que quiere buscar el valor, el número de columna en el rango que contiene el valor devuelto, Coincidencia exacta o Coincidencia aproximada indicado como 0/FALSO o 1/VERDADERO).

Función CONCATENAR

Usar CONCATENAR, una de las funciones de texto, para unir dos o más cadenas de texto en una sola.

Usar CONCATENAR

Por ejemplo:

    • =CONCATENAR(“La densidad de población de la “;A3;” “;A2;” es “;A4;”/kilómetro”)
    • =CONCATENAR(B2; ” “; C2)

Este curso contiene las formunala de excel  más usadas. Esta soportado por 90 videos en YouTube, las ligas se encuentran al finalizar cada función o tema. Algunas de las funciones incluidas más solicitadas son: BUSCAR, BUSCARV, BUSCARH, ELEGIR, SI, Y, O, CONCATENAR, &, NOMPROPIO, MAYUSC, MINUSC, EXTRAE, DERECHA, IZQUIERDA, ESPACIOS, ENCONTRAR, SUSTITUIR, IGUAL, HOY, AHORA, DIA, MES, AÑO, DIASEM, NUM.DE.SEMANA, DIAS, FINMES, FECHA, DIAS.LAB, ESNUMERO, ESTEXTO, ESERROR, ESBLANCO, ESFORMULA, ES.PAR, ES.IMPAR, PAGO, TASA, VA, VF, NPER, CONTAR, CONTARA, PROMEDIO, SUMA, MAX, MIN, DESVEST.P, DESVEST.M, VAR.P, VAR.S, MEDIANA, MODA. El uso y la combinación de estas funciones te permitirá ahorrar tiempo y ser más productivo a la hora de realizar fórmulas simples o complejas.

Obtén un descuento 

Tres en uno  

Este libro esta dirigido principalmente a personas que ya tienen un conocimiento basico de Excel sin enbargo saben que no le han podido sacar el 110% al aplicativo ya que la verdadera fuerza del mismo radica en el uso de formulas o fuciones

En lo persona hacer una formula es un arte mas cuando llegas al nivel donde entrelazas una con otra para lograr un objetivo que de otra forma viera sido imposible al leer este libro usted cambiara su trabajo diario y tedioso a arte en su mas pura expresion sentira que no trabaja pricipalmente de divertira mientras descubre una y otra vez como hacer su trabajo de una

COMPRARLO YA

Summary
product image
Author Rating
1star1star1star1star1star
Aggregate Rating
1.5 based on 15 votes
Brand Name
Curso de Formulas
Product Name
Formulas y Funciones Avanzadas Excel 2016
Price
EUR 10.34
Product Availability
Available in Stock
WhatsApp Necesitas Ayuda?